<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
  <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static-cdn.arte.tv" />
<!--[if IE 9]>
<link rel="prefetch" href="//static-cdn.arte.tv" />
<![endif]-->
<meta name="author" content="ARTE" />
<meta name="theme-color" content="#ffffff" />
<link rel="shortcut icon" href="http://concert.arte.tv/sites/all/themes/alw/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="msapplication-TileImage" content="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/mstile-144x144.png" />
<link rel="icon" sizes="96x96" type="image/png" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/favicon-96x96.png" />
<link rel="mask-icon" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/safari-pinned-tab.svg" color="#f9471b" />
<meta name="msapplication-config" content="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/browserconfig.xml" />
<link rel="apple-touch-icon" sizes="57x57" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-180x180.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="60x60" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/apple-touch-icon-76x76.png" />
<link rel="icon" sizes="32x32" type="image/png" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/favicon-32x32.png" />
<link rel="icon" sizes="192x192" type="image/png" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/android-chrome-192x192.png" />
<link rel="icon" sizes="16x16" type="image/png" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/favicon-16x16.png" />
<link rel="manifest" href="http://concert.arte.tv/profiles/foundation/modules/features/foundation_seo/assets/manifest.json" />
<meta name="msapplication-TileColor" content="#da532c" />
<link rel="stylesheet" href="https://www.arte.tv/gotham-full" type="text/css" />
<script type="text/plain" data-arte-menu-bar>{"config":{"colorHover":"#fd8bc8","colorBg":"#fff"},"menu":{"mainMenu":[{"label":"Spotlight","href":"\/de","attr":{"class":"first leaf"}},{"label":"Explore","href":"\/de\/videos\/all","attr":{"class":"leaf"}},{"label":"Collections","href":"\/de\/collections","attr":{"class":"leaf"}},{"label":"Backstage","href":"\/de\/stories","attr":{"class":"leaf"}},{"label":"Demn\u00e4chst","href":"\/de\/upcoming","attr":{"class":"last leaf"}}],"highlightMenu":[{"label":"The Opera Platform","href":"http:\/\/www.theoperaplatform.eu\/de#xtor=CS4-6-[General]","attr":{"class":"opera","target":"_blank"}}],"socialMenu":[{"label":"facebook","href":"https:\/\/www.facebook.com\/ARTEConcert","attr":{"class":"first leaf social social--facebook","title":"facebook","target":"_blank"}},{"label":"twitter DE","href":"https:\/\/twitter.com\/arteconcertde","attr":{"class":"leaf social social--twitter","title":"twitter","target":"_blank"}},{"label":"google+","href":"https:\/\/plus.google.com\/+ARTEConcert\/videos","attr":{"class":"leaf social social--googleplus","title":"google+","target":"_blank"}},{"label":"youtube","href":"https:\/\/www.youtube.com\/channel\/UC-smeLB9AnOTeypr1YyjJ3A","attr":{"class":"last leaf social social--youtube","title":"youtube","target":"_blank"}}],"searchMenu":[{"label":"Suche","href":"\/de\/search","attr":{"class":"search search--search","title":"Suche"}}]}}</script>
<link rel="alternate" hreflang="PL" href="http://www.arte.tv/guide/pl/concert" />
<link rel="alternate" hreflang="EN" href="http://www.arte.tv/guide/en/live" />
<link rel="alternate" hreflang="ES" href="http://www.arte.tv/guide/es/live" />
<link rel="alternate" hreflang="fr" href="http://concert.arte.tv/fr/southside-festival-livestream-du-23-juin" />
<link rel="alternate" hreflang="de" href="http://concert.arte.tv/de/southside-festival-livestream-vom-23-juni" />
<meta name="description" content="ARTE Concert ist in diesem Jahr zum ersten Mal beim Southside Festival und zeigt ausgewählte Konzerte der zwei Hauptbühnen im Livestream.Die Liste der Künstler" />
<link rel="canonical" href="http://concert.arte.tv/de/southside-festival-livestream-vom-23-juni" />
<meta property="fb:app_id" content="841718869269545" />
<meta property="og:type" content="video.other" />
<meta property="og:site_name" content="ARTE Concert" />
<meta property="og:url" content="http://concert.arte.tv/de/southside-festival-livestream-vom-23-juni" />
<meta property="og:title" content="Southside Festival - Livestream vom 23. Juni" />
<meta property="og:description" content="ARTE Concert ist in diesem Jahr zum ersten Mal beim Southside Festival und zeigt in Zusammenarbeit mit DAS DING ausgewählte Konzerte der beiden Hauptbühnen.Das" />
<meta property="og:image" content="http://concert.arte.tv/sites/default/files/styles/foundation_seo_social_image/public/atoms/image/opa/076795-001-A_2111048.jpg?itok=A4wDIHtS" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ARTEconcertDE" />
<meta name="twitter:creator" content="@ARTEconcertDE" />
<meta name="twitter:url" content="http://concert.arte.tv/de/southside-festival-livestream-vom-23-juni" />
<meta name="twitter:title" content="Southside Festival - Livestream vom 23. Juni" />
<meta name="twitter:description" content="ARTE Concert ist in diesem Jahr zum ersten Mal beim Southside Festival und zeigt in Zusammenarbeit mit DAS DING ausgewählte Konzerte der beiden Hauptbühnen.Das" />
<meta name="twitter:app:id:iphone" content="405028510" />
<meta name="twitter:app:name:iphone" content="ARTE" />
<meta name="twitter:app:id:ipad" content="405028510" />
<meta name="twitter:app:name:ipad" content="ARTE" />
<meta name="twitter:app:name:googleplay" content="ARTE" />
<meta name="twitter:app:id:googleplay" content="tv.arte.plus7" />

  <!-- For iPad with high-resolution Retina display running iOS >= 7: -->
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://concert.arte.tv/sites/all/themes/alw/images/touch-icon/apple-touch-icon-152x152-precomposed.png">
  <!-- For iPad with high-resolution Retina display running iOS <= 6: -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://concert.arte.tv/sites/all/themes/alw/images/touch-icon/apple-touch-icon-144x144-precomposed.png">
  <!-- For iPhone with high-resolution Retina display running iOS >= 7: -->
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://concert.arte.tv/sites/all/themes/alw/images/touch-icon/apple-touch-icon-120x120-precomposed.png">
  <!-- For iPhone with high-resolution Retina display running iOS <= 6: -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://concert.arte.tv/sites/all/themes/alw/images/touch-icon/apple-touch-icon-114x114-precomposed.png">
  <!-- For the iPad mini and the first- and second-generation iPad on iOS >= 7: -->
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://concert.arte.tv/sites/all/themes/alw/images/touch-icon/apple-touch-icon-76x76-precomposed.png">
  <!-- For the iPad mini and the first- and second-generation iPad on iOS <= 6: -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://concert.arte.tv/sites/all/themes/alw/images/touch-icon/apple-touch-icon-72x72-precomposed.png">
  <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
  <link rel="apple-touch-icon-precomposed" href="http://concert.arte.tv/sites/all/themes/alw/images/touch-icon/apple-touch-icon-precomposed.png">
  <link href="http://concert.arte.tv/sites/all/themes/alw/favicon_32.png" rel="shortcut icon" type="image/png">

  <title>Southside Festival - Livestream vom 23. Juni | ARTE Concert</title>

  <meta name="MobileOptimized" content="width">
  <meta name="HandheldFriendly" content="true">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta content="black" name="apple-mobile-web-app-status-bar-style">

  <meta http-equiv="cleartype" content="on">

  <link type="text/css" rel="stylesheet" href="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/cdn/css/http/css_O8zKsdsiZZ1APzXte7NM1k4RLRFQkY3RO2Qy_TdV4yM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/cdn/css/http/css_yzStqn7G3kGwHci-cZ718rJX3W9w15DMCJhtUTNBUvE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/cdn/css/http/css__vRejEUNfHHbsP_NCPj_01QYgvXdyowpXict3Wrv1vM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.arte.tv/footer-arte/assets/css/style.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/cdn/css/http/css_Ccrlg9cVWctVtIGzJI2NOq_9MLvXoTiFy7ch941Ug-c.css" media="all" />
  <script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_Iu231mfdeiEoaLXCWaLUWEw3lvVKe8tL-KJCcJMguXo.js"></script>
<script>jQuery.migrateMute=true;jQuery.migrateTrace=false;</script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_zoceiGtlfpH19cOMtqfU6r6LztkMP_nhDwC66GCJhxA.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_KwesmEISHSQpEVB8N_Ipn07RH-Ke3fLx-sI-LGQ2d4M.js"></script>
<script>window.hasOwnProperty('ActiveXObject') && document.write('<scr'+'ipt type="text/javascript" src="https://www.arte.tv/components/public/ie-polyfill.js"></sc'+'ript>');</script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_3ICrGxracRpNS8KPPBVeTYcTDeEGI_xyXXFLKy6Yzbg.js"></script>
<script>window.hasOwnProperty('ActiveXObject') && document.write('<scr'+'ipt type="text/javascript" src="https://www.arte.tv/components/src/../public/ie-polyfill.js"></sc'+'ript>');</script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_dYpdrvvRz7HMRvXrB03Zh_rxWiZyllO6Mk8WlXTL_VM.js"></script>
<script src="https://www.arte.tv/components/bundles/ShareBar.min.js"></script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_vjET5P1z6nNHc8tfZEw3_yn5YU2Go6_cRA6YUljL6LQ.js"></script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_IU6m_r_J-Ku8Awylh3vGRHUJ9knpCAJaTUKlXKl_TmI.js"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-44582 node-type-videop i18n-de section-southside-festival-livestream-vom-23-juni page-live" >
    <script>try { document.domain = "arte.tv"; } catch (err) { /* ignore */ }</script>
    
<div id="page">

  <header class="header" id="header" role="banner">
    <div id="arte-header"></div>
    <div id="arte-live-header">
      <div class="container header-container">
        <div class="header-content">
              <div id="block-foundation-header-arte-menu" class="block block-foundation-header first last odd">

      
  <noscript><nav role="navigation"><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="/de" class="menu__link">Spotlight</a></li>
<li class="menu__item is-leaf leaf"><a href="/de/videos/all" class="menu__link">Explore</a></li>
<li class="menu__item is-leaf leaf"><a href="/de/collections" class="menu__link">Collections</a></li>
<li class="menu__item is-leaf leaf"><a href="/de/stories" class="menu__link">Backstage</a></li>
<li class="menu__item is-leaf last leaf"><a href="/de/upcoming" class="menu__link">Demnächst</a></li>
</ul><ul class="menu"><li class="menu__item is-leaf first last leaf opera"><a href="http://www.theoperaplatform.eu/de#xtor=CS4-6-[General]" target="_blank" class="menu__link">The Opera Platform</a></li>
</ul><ul class="menu"><li class="menu__item is-leaf first leaf"><a href="https://www.facebook.com/ARTEConcert" title="facebook" class="menu__link social social--facebook" target="_blank">facebook</a></li>
<li class="menu__item is-leaf leaf"><a href="https://twitter.com/arteconcertde" title="twitter" class="menu__link social social--twitter" target="_blank">twitter DE</a></li>
<li class="menu__item is-leaf leaf"><a href="https://plus.google.com/+ARTEConcert/videos" title="google+" class="menu__link social social--googleplus" target="_blank">google+</a></li>
<li class="menu__item is-leaf last leaf"><a href="https://www.youtube.com/channel/UC-smeLB9AnOTeypr1YyjJ3A" title="youtube" class="menu__link social social--youtube" target="_blank">youtube</a></li>
</ul></nav></noscript>
</div>
            <div class="bloc-info-user">
    <div id="block-search-form" class="block block-search first last odd" role="search">

      
  <form action="/de/southside-festival-livestream-vom-23-juni" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
  <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Suche </label>
 <input title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="apachesolr-autocomplete unprocessed form-text" placeholder="Suchen" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><button id="edit-submit" name="op" value="Suche" type="submit" class="btn form-submit">Suche</button>
    </div><input type="hidden" name="form_build_id" value="form-37L6QN3j1vrUZAUJgHbwPKBDUK4U-cq60etgfKXNFg8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>
</div>
  </div>
        </div>
      </div>
    </div>
  </header>

  <main id="main">
  
          <div class="region region-highlighted">
    <section style="display:none;" id="section-direct-live" class="section-content block block-alw-videop first last odd">
  <div class="container container-section-content">

    <div class="bloc-direct-live bloc-message">

                    <div class="bloc-title">Jetzt live</div>
            
      <div class="content-slider">
        &nsbp;      </div>

      <a href="#_" class="bt-close">
  			<span>Close</span>
  		</a>

    </div>

  </div>
</section>
  </div>

    <div class="content-container">
    
      <div id="content" class="column" role="main">
        
                
        <section class="section-content" id="main-section-wrapper">
          <div class="container container-section-content">
            <a id="main-content"></a>
        
                        
                        <div id="content-top">
              <div class="content-top-inner">
                                                                                                              </div>
            </div>
                        
              <div class="region region-content">
    

<section  about="/de/southside-festival-livestream-vom-23-juni" typeof="sioc:Item foaf:Document" class="alw-video alw-content-menu node node-videop view-mode-full nid-44582 clearfix">

  
  <aside data-parent=".details-info" data-startup="" data-action="scrollspy" data-controller="details" class="floated" id="in-page-nav"><nav class="nav"><div class="item-list"><ul><li class="active first"><a href="#header"><div class="indicator"></div><span>Start</span></a></li>
<li><a href="#section-presentation"><div class="indicator"></div><span>Programm</span></a></li>
<li><a href="#section-see-also"><div class="indicator"></div><span>Sehen Sie mehr</span></a></li>
<li class="last"><a href="#section-disqus"><div class="indicator"></div><span>Kommentieren</span></a></li>
</ul></div></nav></aside>  
  <section id="section-player" class="section-content ">
    <div class="container container-section-content">
      <div class="bloc-player">
        <div class="field field-name-videop-video field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><!-- scald=63765:apios_video_representation --><div>
<div class="arte-video-wrapper">
  <img typeof="foaf:Image" src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/atoms/image/opa/076795-001-A_2111048.jpg" alt="Southside Festival - Livestream vom 23. Juni" />  
  <div class="video-container"
    arte_vp_config="arte_concert_live"
    arte_vp_lang="de_DE"
    arte_vp_url="https://concert.arte.tv/de/player/63765"
    arte_vp_autostart="1">
  </div>
</div>
<div itemscope itemtype="http://schema.org/VideoObject" style="display: none;">
  <span itemprop="name">Southside Festival - Livestream vom 23. Juni</span>
  <span itemprop="description">ARTE Concert überträgt das Southside Festival erstmals live.</span>
  <img itemprop="thumbnailUrl" src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/atoms/image/opa/076795-001-A_2111048.jpg" alt="Southside Festival - Livestream vom 23. Juni"/>
  <span itemprop="uploadDate" content="1498233600"></span>
  <span itemprop="expires" content="1500760740"/></span>
  <span itemprop="duration" content="0" /></span>
  <span itemprop="embedUrl" href=""></span>
</div>
</div><!-- END scald=63765 --></div></div></div>    <img class="illustration-intro-global" typeof="foaf:Image" src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/videos/backgrounds/arteconcert_backgrblack_1129.jpg" width="20" height="20" alt="" />      </div>
    </div>
  </section>
  
  <section id="section-presentation" class="section-content ">
    <div class="container container-section-content">
      <div class="bloc-presentation"><div class="field field-name-videop-status field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag tag-second video-status">Demnächst</span></div></div></div>  <span class="field field-name-field-alw-event field-type-entityreference field-label-hidden tag tag-link" >
    <a href="/de/southside-festival">Southside Festival</a>  </span>
  <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h1>Southside Festival - Livestream vom 23. Juni</h1>  </div>
  <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
    

  <div class="info-event">
          Wird gestreamed am        <span class="date-container">
        23.06.2017      </span>
      </div>

  </span>
<div class="field field-name-field-foundation-share field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div id="foundation_social_share_1"
     data-attr-text="Southside Festival - Livestream vom 23. Juni"
     data-attr-url="node/44582"
     data-attr-lang="de"
     data-attr-layout="horizontal"
     class="arte-share-bar arte-share-bar--foundation_social_share_1 arte-share-bar--small arte-share-bar--light arte-share-bar--nocenter">
</div>
</div></div></div>  <div class="field field-name-videop-editorial field-type-ds field-label-hidden bloc-rte" >
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>ARTE Concert ist in diesem Jahr zum ersten Mal beim Southside Festival und zeigt in Zusammenarbeit mit <a href="https://www.dasding.de/southside/Southside-Festival-Livestream/-/id=106962/nid=106962/did=1269822/10blk21/index.html">DAS DING</a> ausgewählte Konzerte der beiden Hauptbühnen.</p>

<p><strong>Das Programm im Livestream:</strong></p>

<p>18h00 - 18h45 <strong>257ers</strong><br />
19h45 - 20h45 <strong>Mando Diao</strong><br />
20h45 - 21h45 <strong>Wolfmother</strong><br />
21h45 - 22h30 <strong>257ers</strong> (Replay tbc)<br />
22h30 - 23h45 <strong>Alt-J</strong><br />
00h30 - 02h00 <strong>Fritz Kalkbrenner</strong></p>

<p>&nbsp;</p>

<p><br />
&nbsp;</p>

<p><em><small>Weitere Künstler werden in Kürze bestätigt. Änderungen im Programm vorbehalten.</small></em></p>
</div></div></div>  </div>
</div><div class="bloc-artiste-presentation"><div class="field field-name-videop-video-details field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="view view-videop-video-details view-id-videop_video_details view-display-id-block_1 view-dom-id-c2cb73e9f0c63298fd8987ee77369923">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-video-opa-categories">    <span class="views-label views-label-field-video-opa-categories">Genre : </span>    <div class="field-content tags"><span class="tag tag-link"><a href="/de/videos/pop-rock">Musiques Actuelles</a></span></div>  </div>  
  <div class="views-field views-field-field-alw-keywords">    <span class="views-label views-label-field-alw-keywords">Keywords : </span>    <div class="field-content hashtags"><a href="/de/tag/southside-festival">#Southside Festival</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div><div class="field field-name-video-recommendations field-type-ds field-label-above recommendations liste-article"><div class="field-label">Mehr Videos:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="item-list"><ul><li class="first">
<article   about="/de/panicatthedisco-rock-am-ring" typeof="sioc:Item foaf:Document" class="node node-videop view-mode-teaser_small nid-40171 clearfix">
  <div class="article-container">

        
    <div class="header-article ">
      <a href="/de/panicatthedisco-rock-am-ring" title="Panic! At the Disco | Rock am Ring "><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/patd.jpg?itok=UBxATogd 1x" media="(min-width: 981px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/patd.jpg?itok=UBxATogd 1x" media="(min-width: 731px) and (max-width: 980px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/20170530/patd.jpg?itok=g3f9OqhR 1x" media="(min-width: 481px) and (max-width: 730px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/patd.jpg?itok=UBxATogd 1x" media="(max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/patd.jpg?itok=UBxATogd" alt="" title="" />
</picture></a><div class="field field-name-videop-genre field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag video-genre">Pop & Rock</span></div></div></div>    </div>
  
    <div class="info-article ">
        <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
    
  
  
      <span class="time-container">
      00:55:00"    </span>
  

  </span>
  <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h3><a href="/de/panicatthedisco-rock-am-ring">Panic! At the Disco | Rock am Ring </a></h3>  </div>
    </div>
  
  </div>
</article>

</li>
<li>
<article   about="/de/archiv-blossoms-bei-den-eurockeennes-most-kiss-charlemagne" typeof="sioc:Item foaf:Document" class="node node-videop view-mode-teaser_small nid-41431 clearfix">
  <div class="article-container">

        
    <div class="header-article ">
      <a href="/de/archiv-blossoms-bei-den-eurockeennes-most-kiss-charlemagne" title="[Archiv] Blossoms bei den Eurockéennes - At most a kiss, Charlemagne"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/068922-011-A_1762866.jpg?itok=rVqkmO-Z 1x" media="(min-width: 981px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/068922-011-A_1762866.jpg?itok=rVqkmO-Z 1x" media="(min-width: 731px) and (max-width: 980px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/opa/068922-011-A_1762866.jpg?itok=WaLGpi8r 1x" media="(min-width: 481px) and (max-width: 730px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/068922-011-A_1762866.jpg?itok=rVqkmO-Z 1x" media="(max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/068922-011-A_1762866.jpg?itok=rVqkmO-Z" alt="" title="" />
</picture></a><div class="field field-name-videop-genre field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag video-genre">Pop & Rock</span></div></div></div>    </div>
  
    <div class="info-article ">
        <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
    
      <span class="date-container">
        03.07.2016    </span>
  
       |   
      <span class="time-container">
      00:05:59"    </span>
  

  </span>
  <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h3><a href="/de/archiv-blossoms-bei-den-eurockeennes-most-kiss-charlemagne">[Archiv] Blossoms bei den Eurockéennes - At most a kiss, Charlemagne</a></h3>  </div>
    </div>
  
  </div>
</article>

</li>
<li>
<article   about="/de/lemon-twigs-les-inrocks-festival" typeof="sioc:Item foaf:Document" class="node node-videop view-mode-teaser_small nid-43829 clearfix">
  <div class="article-container">

        
    <div class="header-article ">
      <a href="/de/lemon-twigs-les-inrocks-festival" title="The Lemon Twigs @ Les Inrocks Festival"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-010-A_1894579.jpg?itok=D9XmvO6o 1x" media="(min-width: 981px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-010-A_1894579.jpg?itok=D9XmvO6o 1x" media="(min-width: 731px) and (max-width: 980px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/opa/072106-010-A_1894579.jpg?itok=NaJqYAHE 1x" media="(min-width: 481px) and (max-width: 730px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-010-A_1894579.jpg?itok=D9XmvO6o 1x" media="(max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-010-A_1894579.jpg?itok=D9XmvO6o" alt="" title="" />
</picture></a><div class="field field-name-videop-genre field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag video-genre">Pop & Rock</span></div></div></div>    </div>
  
    <div class="info-article ">
        <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
    
      <span class="date-container">
        21.11.2016    </span>
  
       |   
      <span class="time-container">
      00:42:43"    </span>
  

  </span>
  <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h3><a href="/de/lemon-twigs-les-inrocks-festival">The Lemon Twigs @ Les Inrocks Festival</a></h3>  </div>
    </div>
  
  </div>
</article>

</li>
<li>
<article   about="/de/jagwar-ma-les-inrocks-festival" typeof="sioc:Item foaf:Document" class="node node-videop view-mode-teaser_small nid-43855 clearfix">
  <div class="article-container">

        
    <div class="header-article ">
      <a href="/de/jagwar-ma-les-inrocks-festival" title="Jagwar Ma @ Les Inrocks Festival"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-017-A_1893303.jpg?itok=4j6vSkTf 1x" media="(min-width: 981px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-017-A_1893303.jpg?itok=4j6vSkTf 1x" media="(min-width: 731px) and (max-width: 980px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/opa/072106-017-A_1893303.jpg?itok=arMZ4553 1x" media="(min-width: 481px) and (max-width: 730px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-017-A_1893303.jpg?itok=4j6vSkTf 1x" media="(max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/opa/072106-017-A_1893303.jpg?itok=4j6vSkTf" alt="" title="" />
</picture></a><div class="field field-name-videop-genre field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag video-genre">Pop & Rock</span></div></div></div>    </div>
  
    <div class="info-article ">
        <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
    
      <span class="date-container">
        19.11.2016    </span>
  
       |   
      <span class="time-container">
      00:57:17"    </span>
  

  </span>
  <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h3><a href="/de/jagwar-ma-les-inrocks-festival">Jagwar Ma @ Les Inrocks Festival</a></h3>  </div>
    </div>
  
  </div>
</article>

</li>
<li class="last">
<article   about="/de/berlin-live-maximo-park" typeof="sioc:Item foaf:Document" class="node node-videop view-mode-teaser_small nid-44450 clearfix">
  <div class="article-container">

        
    <div class="header-article ">
      <a href="/de/berlin-live-maximo-park" title="Berlin Live: Maxïmo Park"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/maximo-park.jpg?itok=pqIPikyP 1x" media="(min-width: 981px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/maximo-park.jpg?itok=pqIPikyP 1x" media="(min-width: 731px) and (max-width: 980px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/20170530/maximo-park.jpg?itok=PLO7imm7 1x" media="(min-width: 481px) and (max-width: 730px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/maximo-park.jpg?itok=pqIPikyP 1x" media="(max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_200/public/atoms/image/20170530/maximo-park.jpg?itok=pqIPikyP" alt="" title="" />
</picture></a><div class="field field-name-videop-genre field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag video-genre">Pop & Rock</span></div></div></div>    </div>
  
    <div class="info-article ">
        <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
    
  
  
      <span class="time-container">
      00:56:53"    </span>
  

  </span>
  <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h3><a href="/de/berlin-live-maximo-park">Berlin Live: Maxïmo Park</a></h3>  </div>
    </div>
  
  </div>
</article>

</li>
</ul></div></div></div></div>    </div>
  </section>
  
    
    
    <section id="section-see-also" class="section-content ">
    <div class="container container-section-content">
      <div class="field field-name-videop-other-events-videos field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="section-title"><h2>Sehen Sie mehr</h2><div class="read-links"><a href="/de/southside-festival" class="read-more">Southside Festival</a></div></div><div class="view view-videop-other-events-videos view-id-videop_other_events_videos view-display-id-block_1 bloc-see-also liste-article liste-medium view-dom-id-ba0bac68ed0c16b7ac6a120aad85bb70">
        
  
  
      <div class="view-content">
        
<article   about="/de/southside-festival-livestream-vom-25-juni" typeof="sioc:Item foaf:Document" class="node node-videop node-teaser nid-44584 view-mode-teaser clearfix">
  <div class="article-container">

        
    <div class="header-article ">
      <a href="/de/southside-festival-livestream-vom-25-juni" title="Southside Festival - Livestream vom 25. Juni"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/20170620/live_3.jpg?itok=-0YnBES_ 1x" media="(min-width: 981px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_456/public/atoms/image/20170620/live_3.jpg?itok=XVani8Xo 1x" media="(min-width: 731px) and (max-width: 980px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_690/public/atoms/image/20170620/live_3.jpg?itok=jZ7z-8pC 1x" media="(min-width: 481px) and (max-width: 730px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_456/public/atoms/image/20170620/live_3.jpg?itok=XVani8Xo 1x" media="(max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/20170620/live_3.jpg?itok=-0YnBES_" alt="" title="" />
</picture></a>
<a href="/de/southside-festival-livestream-vom-25-juni" class="container-description">
      <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
      
  <span class="countdown-container">
    <span class="upcoming-countdown" data-countdownType="live_teaser" data-targetDate="1498406400" data-targetDateFormatted="2017/06/25 18:00:00">25.06.2017</span>  </span>
    <span class="hour-container">
    18:00 Uhr  </span>


    </span>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden content"  property="content:encoded">
    Es ist leider schon bald vorbei... heute ist der letzte Tag beim Southside Festival. Heute im Livestream: Linkin Park, Kontra K, Royal Blood, Editors...  </div>
</a>
<div class="field field-name-videop-genre field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag video-genre">Pop & Rock</span></div></div></div><div class="field field-name-videop-status field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag tag-second video-status">Demnächst</span></div></div></div>    </div>
  
    <div class="info-article ">
        <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h3><a href="/de/southside-festival-livestream-vom-25-juni">Southside Festival - Livestream vom 25. Juni</a></h3>  </div>
    </div>
  
  </div>
</article>

  
<article   about="/de/southside-festival-livestream-vom-24-juni" typeof="sioc:Item foaf:Document" class="node node-videop node-teaser nid-44583 view-mode-teaser clearfix">
  <div class="article-container">

        
    <div class="header-article ">
      <a href="/de/southside-festival-livestream-vom-24-juni" title="Southside Festival - Livestream vom 24. Juni"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/20170620/live_2.jpg?itok=D2Bec2sn 1x" media="(min-width: 981px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_456/public/atoms/image/20170620/live_2.jpg?itok=e8bg4Gug 1x" media="(min-width: 731px) and (max-width: 980px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_690/public/atoms/image/20170620/live_2.jpg?itok=g1L-vCz6 1x" media="(min-width: 481px) and (max-width: 730px)" />
<source srcset="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_456/public/atoms/image/20170620/live_2.jpg?itok=e8bg4Gug 1x" media="(max-width: 480px)" />
<!--[if IE 9]></video><![endif]-->
<img  src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/styles/alw_rectangle_376/public/atoms/image/20170620/live_2.jpg?itok=D2Bec2sn" alt="" title="" />
</picture></a>
<a href="/de/southside-festival-livestream-vom-24-juni" class="container-description">
      <span class="field field-name-videop-post-info field-type-ds field-label-hidden date" >
      
  <span class="countdown-container">
    <span class="upcoming-countdown" data-countdownType="live_teaser" data-targetDate="1498320000" data-targetDateFormatted="2017/06/24 18:00:00">24.06.2017</span>  </span>
    <span class="hour-container">
    18:00 Uhr  </span>


    </span>
    <div class="field field-name-body field-type-text-with-summary field-label-hidden content"  property="content:encoded">
    Zweiter Tag beim Southside Festival in Neuhausen ob Eck. Heute im Livestream: Milky Chance, Gogol Bordello, Frank Turner &amp; The Sleeping Souls.....  </div>
</a>
<div class="field field-name-videop-genre field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag video-genre">Pop & Rock</span></div></div></div><div class="field field-name-videop-status field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><span class="tag tag-second video-status">Demnächst</span></div></div></div>    </div>
  
    <div class="info-article ">
        <div class="field field-name-title field-type-ds field-label-hidden article-title"  property="dc:title">
    <h3><a href="/de/southside-festival-livestream-vom-24-juni">Southside Festival - Livestream vom 24. Juni</a></h3>  </div>
    </div>
  
  </div>
</article>

    </div>
  
  
  
  
  
  
</div></div></div></div>    </div>
  </section>
    
    
    
    
  
</section>

<div id="foundation-xiti-tracking">
  <!-- DIV wrapper to ease debug, to check if tracking is enabled -->
  <script type="text/javascript">
    if (typeof xtcustom == 'undefined') {
      xtcustom = {};
    }
    var bp = {
        s:600,
        d:1000
    };
    wojd = "error";
    if (typeof window.innerWidth != 'undefined') {
        var w = window.innerWidth;
        if (w < bp.s) { wojd = "smartphone";}
        else if  (w < bp.d) { wojd = "tablet";}
        else if  (w >= bp.d) { wojd = "desktop";}
        else { wojd = "error";}
    }
    xtcustom.device=wojd;

    var xtnv      = document;
    var xtsd      = "https://logs1136";
    var xtsite    = "471213";
    var xtn2      = "2";
    var xtpage    = "southside-festival-livestream-vom-23-juni";

    var xtdi      = "";      // implication degree
    var xt_multc  = "&x1=44582";     // all the xi indicators (like "&x1=...&x2=....&x3=...")
    var xt_an     = "";        // user ID
    var xt_ac     = "";        // category ID

    // Do not modify below
    if (window.xtparam != null) {
      window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    else {
      window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
  </script>
  <script type="text/javascript" src="https://static-cdn.arte.tv/static/js/libs/xtcore.js"></script>
  <noscript><img width="1" height="1" alt="" src="https://logs1136.xiti.com/hit.xiti?s=471213&s2=2&p=southside-festival-livestream-vom-23-juni" /></noscript>
</div>  </div>
          </div>
        </section>
      </div>
  
                  
    </div>
    
      <div class="content-container-bottom region region-content-bottom">
    <div id="content-bottom">
    <section id="section-disqus" class="section-content block block-disqus first last odd">
  <div class="container container-section-content">

        <div class="section-title">
      Kommentieren    </div>
    
    <div class="bloc-disqus">
      <div id="disqus_thread"><noscript><p><a href="http://arteconcertde.disqus.com/?url=http%3A%2F%2Fconcert.arte.tv%2Ffr%2Fsouthside-festival-livestream-du-23-juin">View the discussion thread.</a></p></noscript></div>    </div>
  </div>
</section>
    </div>
  </div>

  </main>
  
  <footer id="footer">
		<div id="arte-footer"></div>
  </footer>

</div>

  <script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_lQDRBC-MH3ioNLJF4v8uddz0Kpd4D5ncNajc3XUEMHU.js"></script>
<script src="https://www.arte.tv/components/bundles/Header.min.js"></script>
<script src="https://static-cdn.arte.tv/cdnp-concert/sites/default/files/js/js_QC78N5eaTfEvhO0I9ypPHx1DBnPRGlYPEkT5PMTQ4fw.js"></script>
<script>$ = jQuery;</script>
<script src="http://www.arte.tv/player/v3/js/main.js"></script>
<script src="https://www.arte.tv/footer-arte/assets/js/ArteFooter.js"></script>
<script>
    (function($) {
          $('#arte-footer').on('loaded', function(event) {
              var api = $('#arte-footer').data('plugin-arte-footer');
              api.setBreadCrumb([{"label":"Startseite","href":"\/de"},{"label":"Southside Festival - Livestream vom 23. Juni"}]);

              if(0 == 1){
                api.updateColumn(1, {
                  'title':'THEMEN',
                  'menu':[{"label":"Kino","href":"http:\/\/www.arte.tv\/de\/3541472.html"},{"label":"Serien","href":"http:\/\/www.arte.tv\/de\/serien-bei-arte\/2940924.html"},{"label":"Europa","href":"http:\/\/www.arte.tv\/de\/europa-erkunden\/2151236.html"},{"label":"Kultur","href":"http:\/\/www.arte.tv\/de\/kultur-entdecken\/2151232.html"},{"label":"Webproduktionen","href":"http:\/\/www.arte.tv\/de\/6845158.html"}]
                });

                api.updateColumn(3, {
                  'title':'NETZWERKE',
                  'menu':[{"label":"Facebook","href":"https:\/\/www.facebook.com\/artetv"},{"label":"Twitter","href":"https:\/\/twitter.com\/artede"},{"label":"RSS","href":"http:\/\/www.arte.tv\/de\/rss-feeds\/2151606.html"},{"label":"Google+","href":"https:\/\/plus.google.com\/u\/0\/+artetv\/"},{"label":"Youtube","href":"http:\/\/www.youtube.com\/user\/ARTE"},{"label":"Dailymotion","href":"http:\/\/www.dailymotion.com\/arteplus7de#video=xv6z4k"}]
                });
              }

              api.render();
          });
          $('#arte-footer').arteFooter({lang:'de', blank:false});
    })(jQuery);
  </script>
</body>
</html>
